
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="La principal televisora del Estado, con cobertura nacional en señal abierta las 24 horas y transmisión en vivo de programas informativos y de opinión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana , vtv , en-vivo" />
	<meta name="copyright" content="VTV | 2018" />

	<title>BCV | Dólar Dicom se ubicó Bs. S 61,09  en quinta subasta &#8211; Venezolana de Televisión</title>
<link rel='dns-prefetch' href='//vtv.mippci.gob.ve' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Feed" href="http://vtv.mippci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; RSS de los comentarios" href="http://vtv.mippci.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; BCV | Dólar Dicom se ubicó Bs. S 61,09  en quinta subasta RSS de los comentarios" href="http://vtv.mippci.gob.ve/bcv-dolar-dicom-se-ubico-bs-s-6109-en-quinta-subasta/feed/" />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.mippci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.mippci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.mippci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pronostican lluvias en varios estados del país este sábado' href='http://vtv.mippci.gob.ve/pronostican-lluvias-en-varios-estados-del-pais-este-sabado/' />
<link rel='next' title='CARACAS | Policía Nacional Bolivariana despliega 280 efectivos en Catia' href='http://vtv.mippci.gob.ve/caracas-policia-nacional-bolivariana-despliega-280-efectivos-en-catia/' />
<link rel="canonical" href="http://vtv.mippci.gob.ve/bcv-dolar-dicom-se-ubico-bs-s-6109-en-quinta-subasta/" />
<link rel='shortlink' href='http://vtv.mippci.gob.ve/?p=41477' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fbcv-dolar-dicom-se-ubico-bs-s-6109-en-quinta-subasta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fbcv-dolar-dicom-se-ubico-bs-s-6109-en-quinta-subasta%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="32x32" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />
<meta name="msapplication-TileImage" content="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />

</head>

<body class="post-template-default single single-post postid-41477 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner">
						<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://www.vtv.gob.ve"><img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/cabecero-WEB-aniversario2.jpg" /></a>
		        
    </div>					</div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://vtv.mippci.gob.ve/">INICIO</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://vtv.mippci.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://vtv.mippci.gob.ve/noticias/economia/">ECONOMIA</a></li>
<li id="menu-item-19568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19568"><a href="http://vtv.mippci.gob.ve/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://vtv.mippci.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://vtv.mippci.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://vtv.mippci.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://vtv.mippci.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://vtv.mippci.gob.ve/noticias/multimedia/">MULTIMEDIA</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://vtv.mippci.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/venezolanas-derrotaron-77-60-a-chile-en-el-suramericano-de-baloncesto/">Venezolanas derrotaron 77-60 a Chile en el Suramericano de Baloncesto</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/futbol-zamora-fc-y-zulia-fc-se-disputaran-una-nueva-victoria-este-domingo/">FÚTBOL | Zamora y Zulia FC se disputarán una nueva victoria este domingo</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/venezuela-albergara-el-campeonato-continental-de-boxeo-femenino/">Venezuela albergará el Campeonato Continental de Boxeo Femenino</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/tribunal-superior-electoral-veta-candidatura-presidencial-de-lula-da-silva/">Tribunal Superior Electoral veta candidatura presidencial de Lula Da Silva</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/caracas-policia-nacional-bolivariana-despliega-280-efectivos-en-catia/">CARACAS | Policía Nacional Bolivariana despliega 280 efectivos en Catia</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/bcv-dolar-dicom-se-ubico-bs-s-6109-en-quinta-subasta/">BCV | Dólar Dicom se ubicó Bs. S 61,09  en quinta subasta</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/pronostican-lluvias-en-varios-estados-del-pais-este-sabado/">Pronostican lluvias en varios estados del país este sábado</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/gaceta-oficial-publicada-lista-de-precios-de-ocho-productos-de-higiene-y-aseo-personal/">GACETA OFICIAL | Publicada lista de precios de ocho productos de higiene y aseo personal</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/serie-del-caribe-2019-sera-con-seis-paises-participantes/">Serie del Caribe 2019 se disputará con seis países participantes</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/el-aissami-clausura-mesas-de-trabajo-de-agenda-economica-bolivariana-y-regiones-productivas/">El Aissami: Debemos identificar las capacidades productivas de todas las regiones del país</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">BCV | Dólar Dicom se ubicó Bs. S 61,09  en quinta subasta</span>
						<span class="PostDate">Publicado el 01/Sep 2018 a las: 3:43 pm</span>
						<span class="Author"> Por: Jorge Pinillos </span>
					</header>
					<section class="PostContent"><p><img class="alignnone size-full wp-image-41480 aligncenter" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/bcv2.jpg" alt="" width="600" height="400" /></p>
<p style="text-align: justify; background: white;"><span style="font-family: 'Arial','sans-serif'; color: black;"><strong>Caracas, 01 de septiembre de 2018.</strong> &#8211; El dólar del Sistema de Divisas de Tipo de Cambio Complementario Flotante de Mercado (Dicom) se ubicó en 61,09 bolívares soberanos, durante la quinta subasta celebrada el viernes 31 de agosto por el </span><span style="font-family: 'Arial','sans-serif'; color: black;"> Banco Central de Venezuela (BCV).</span></p>
<p style="text-align: justify; background: white;"><span style="font-family: 'Arial','sans-serif'; color: black;">En la cuenta oficial de la red social Twitter @BCV_ORG_VE, publicó los resultados de esta quinta jornada, tras la Reconversión Monetaria a Bolívar Soberano (BsS).</span></p>
<p style="text-align: justify; background: white;"><span style="font-family: 'Arial','sans-serif'; color: black;">Entre tanto, el euro se ubicó en 70,86 bolívares soberanos; el yuan chino quedó en 8,94 bolívares soberanos; la lira turca en  9,25 bolívares soberanos y el rublo en 0,90 bolívares.</span></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-41481 aligncenter" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/bcv3.jpg" alt="" width="600" height="400" /></p>
<p style="text-align: justify; background: white;"><span style="font-family: 'Arial','sans-serif'; color: black;">El presidente de la República Bolivariana de Venezuela, <strong>Nicolás Maduro</strong>, en el inicio de la Reconversión Monetaria el pasado 20 de agosto, indicó que se realizarán 3 subastas semanales del Dicom hasta que progresivamente se llegue a una subasta diaria en 60 días.</span></p>
<p style="text-align: justify; background: white;"><span style="font-family: 'Arial','sans-serif'; color: black;">En dichos sistemas no participa el Gobierno Nacional como ofertante de divisas, corresponde únicamente a las personas jurídicas quienes pueden adquirir hasta 400.000 dólares y las persona naturales podrán acceder a 500 dólares mensuales, respectivamente.</span></p>
<p>El jueves 30 de agosto, el Jefe de Estado anunció la liberación de los requisitos solicitados para participar en el Dicom, para agilizar los procesos que contribuyan a la dinamización de la economía nacional, como parte del Programa de Recuperación, Crecimiento y Prosperidad Económica recientemente anunciado.<span style="font-family: 'Arial','sans-serif'; color: black;"> /XN</span></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Atenci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Atención</a> 🔴| Esta es la tasa resultante de la subasta del Sistema de Mercado Cambiario, realizada este viernes 31 de agosto de 2018<a href="https://twitter.com/hashtag/BCV?src=hash&amp;ref_src=twsrc%5Etfw">#BCV</a> 🇻🇪 <a href="https://t.co/bWJeHBgXn3">pic.twitter.com/bWJeHBgXn3</a></p>
<p>— Banco Central de Venezuela (@BCV_ORG_VE) <a href="https://twitter.com/BCV_ORG_VE/status/1035629799547518977?ref_src=twsrc%5Etfw">31 de agosto de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/venezolanas-derrotaron-77-60-a-chile-en-el-suramericano-de-baloncesto/" title="Venezolanas derrotaron 77-60 a Chile en el Suramericano de Baloncesto">
						                    Venezolanas derrotaron 77-60 a Chile en el Suramericano de Baloncesto						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/futbol-zamora-fc-y-zulia-fc-se-disputaran-una-nueva-victoria-este-domingo/" title="FÚTBOL | Zamora y Zulia FC se disputarán una nueva victoria este domingo">
						                    FÚTBOL | Zamora y Zulia FC se disputarán una nueva victoria este domingo						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/venezuela-albergara-el-campeonato-continental-de-boxeo-femenino/" title="Venezuela albergará el Campeonato Continental de Boxeo Femenino">
						                    Venezuela albergará el Campeonato Continental de Boxeo Femenino						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/tribunal-superior-electoral-veta-candidatura-presidencial-de-lula-da-silva/" title="Tribunal Superior Electoral veta candidatura presidencial de Lula Da Silva">
						                    Tribunal Superior Electoral veta candidatura presidencial de Lula Da Silva						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/presidente-maduro-condena-veto-del-tribunal-superior-electoral-a-la-candidatura-de-lula-da-silva/" title="Presidente Maduro condena veto del Tribunal Superior Electoral a la candidatura de Lula Da Silva">
						                    Presidente Maduro condena veto del Tribunal Superior Electoral a la candidatura de Lula Da Silva						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/gaceta-oficial-publicada-lista-de-precios-de-ocho-productos-de-higiene-y-aseo-personal/" title="GACETA OFICIAL | Publicada lista de precios de ocho productos de higiene y aseo personal">
			                    GACETA OFICIAL | Publicada lista de precios de ocho productos de higiene y aseo personal			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/el-aissami-clausura-mesas-de-trabajo-de-agenda-economica-bolivariana-y-regiones-productivas/" title="El Aissami: Debemos identificar las capacidades productivas de todas las regiones del país">
			                    El Aissami: Debemos identificar las capacidades productivas de todas las regiones del país			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/jcronograma-el-7-de-sep-abonan-segundo-pago-de-pensiones-en-bs-s-anclados-al-petro/" title="Este 7 de septiembre abonan segundo pago de pensiones en Bs. S anclados al Petro">
			                    Este 7 de septiembre abonan segundo pago de pensiones en Bs. S anclados al Petro			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/ejecutivo-nacional-hizo-primer-abono-para-pago-de-pensiones-de-septiembre/" title="Ejecutivo Nacional hizo primer abono para pago de pensiones correspondiente a Bs. S. 450">
			                    Ejecutivo Nacional hizo primer abono para pago de pensiones correspondiente a Bs. S. 450			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/banco-central-de-venezuela-abre-convocatoria-para-titulo-de-ahorro-soberano/" title="Banco Central de Venezuela abre convocatoria para Título de Ahorro Soberano">
			                    Banco Central de Venezuela abre convocatoria para Título de Ahorro Soberano			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.albatv.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.mippci.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.mippci.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.mippci.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.mippci.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.mippci.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.mippci.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.mippci.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.mippci.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.mippci.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.mippci.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.mippci.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
				<img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/Banner-Nuevo_Contrataciones.jpg" />
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/GFonts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/SliderjQuery.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/jqueryMarquee.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



