
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="La principal televisora del Estado, con cobertura nacional en señal abierta las 24 horas y transmisión en vivo de programas informativos y de opinión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana , vtv , en-vivo" />
	<meta name="copyright" content="VTV | 2018" />

	<title>Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia &#8211; Venezolana de Televisión</title>
<link rel='dns-prefetch' href='//vtv.mippci.gob.ve' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Feed" href="http://vtv.mippci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; RSS de los comentarios" href="http://vtv.mippci.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia RSS de los comentarios" href="http://vtv.mippci.gob.ve/ministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia/feed/" />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.mippci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.mippci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.mippci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto' href='http://vtv.mippci.gob.ve/presidente-maduro-reafirmo-que-las-recientes-medidas-economicas-van-por-el-camino-correcto/' />
<link rel='next' title='Venezuela denunció ante Acnur campaña internacional para justificar intervención militar' href='http://vtv.mippci.gob.ve/venezuela-denuncio-ante-acnur-campana-internacional-para-justificar-intervencion-militar/' />
<link rel="canonical" href="http://vtv.mippci.gob.ve/ministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia/" />
<link rel='shortlink' href='http://vtv.mippci.gob.ve/?p=41051' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="32x32" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />
<meta name="msapplication-TileImage" content="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />

</head>

<body class="post-template-default single single-post postid-41051 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner">
						<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://www.vtv.gob.ve"><img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/cabecero-WEB-aniversario2.jpg" /></a>
		        
    </div>					</div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://vtv.mippci.gob.ve/">INICIO</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://vtv.mippci.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://vtv.mippci.gob.ve/noticias/economia/">ECONOMIA</a></li>
<li id="menu-item-19568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19568"><a href="http://vtv.mippci.gob.ve/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://vtv.mippci.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://vtv.mippci.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://vtv.mippci.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://vtv.mippci.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://vtv.mippci.gob.ve/noticias/multimedia/">MULTIMEDIA</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://vtv.mippci.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/venezuela-denuncio-ante-acnur-campana-internacional-para-justificar-intervencion-militar/">Venezuela denunció ante Acnur campaña internacional para justificar intervención militar</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/ministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia/">Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/presidente-maduro-reafirmo-que-las-recientes-medidas-economicas-van-por-el-camino-correcto/">Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/colombia-venezuela-perdio-su-primer-juego-en-sudamericano-femenino-de-baloncesto/">COLOMBIA | Venezuela perdió su primer juego en Sudamericano femenino de Baloncesto</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/este-viernes-todo-listo-para-el-concurso-nacional-hackaton-por-la-patria-2018/">ESTE VIERNES | Todo listo para el concurso nacional Hackatón por la Patria 2018</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/sismo-de-52-sacudio-a-chile-este-viernes/">Sismo de 5,2 sacudió a Chile este viernes</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/al-menos-8-mil-jovenes-del-plan-chamba-juvenil-fiscalizaran-venta-de-gasolina-en-el-pais/">Al menos 8 mil jóvenes del Plan Chamba Juvenil fiscalizarán venta de gasolina en el país</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/geniffer-gervet-del-jpsuv-invita-a-jovenes-a-participar-en-la-construccion-de-la-venezuela-potencia/">Geniffer Gervet del JPSUV invita a jóvenes a participar en la construcción de la Venezuela Potencia</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/freddy-gutierrez-del-psuv-se-debe-fortalecer-el-emprendimiento-de-jovenes-de-todos-los-sectores/">Freddy Gutiérrez del PSUV: Se debe fortalecer el emprendimiento de jóvenes de todos los sectores</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/guarico-banco-bicentenario-entrego-creditos-socioproductivos-a-emprendedores/">GUÁRICO | Banco Bicentenario entregó créditos socioproductivos a emprendedores</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia</span>
						<span class="PostDate">Publicado el 31/Ago 2018 a las: 2:00 pm</span>
						<span class="Author"> Por: Misael Bello </span>
					</header>
					<section class="PostContent"><p><img class="aligncenter wp-image-41162 size-full" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/Dl8Z0gCXgAATWfB.jpg" alt="" width="600" height="400" /></p>
<p><strong>Caracas, 31 de agosto de 2018.-</strong> Doce personas fueron detenidas y otros nueve están siendo solicitados debido al desmantelamiento de la banda “Los Pichones”, que se dedicaba al sabotaje eléctrico en el estado Zulia y operaba de manera articulada con mafias colombianas, informó este viernes el ministro del Poder Popular para Relaciones Interiores, Justicia y Paz, <strong>M/G Néstor Reverol. </strong></p>
<p>Desde la subestación eléctrica Las Peonías del municipio Mara, Reverol dijo  que los delincuentes se comunicaban a través de radios portátiles, usaban embarcaciones para salir por el lago de Maracaibo hacia la población de Santa Cruz de Mara y empleaban vehículos para cruzar la frontera con Colombia.</p>
<p>Denunció que los delincuentes hurtaron 83 metros de cables que garantizaban la operatividad del servicio en la entidad.</p>
<p><img class="aligncenter wp-image-41164 size-full" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/Dl8aKNoXgAEnD-f.jpg" alt="" width="600" height="400" /></p>
<p>Entre los detenidos y acusados de perpetuar estas acciones se encuentran: Edwin Solar, Maicol Pérez, Johana Díaz, Rubén Estrada, Ángel Baes, Juan González, Giovanni Martínez, Yerson Villalobos, Diana González, Gerardo Barrios, Luci Cuchinaida, Cleovaldo Churio y Nuris Churio Morales.</p>
<p>El titular de la cartera de Relaciones Interiores, Justicia y Paz, afirmó que esta banda  operaba desde el año 2017 y se dedicaba al sabotaje de todas las subestaciones de ese municipio. “Son los que le quitaban la electricidad al estado Zulia”.</p>
<p>Asimismo, detalló que por los actos de sabotaje esta subestación dejó de generar  300 megavatios (MWh).</p>
<p>“Esta es una de las 12 subestaciones que han sido saboteadas para causar malestar en los zulianos  y generar alteración del orden publico&#8221;, indicó.<br />
<img class="aligncenter wp-image-41166 size-full" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/Dl8ajzmW0AI1cFE.jpg" alt="" width="600" height="400" /></p>
<p><strong>Material incautado </strong></p>
<p>Reverol anunció que hasta la fecha se han incautado 601 toneladas de material estratégico y 741 ciudadanos han sido detenidos, por lo que se ha materializado un plan para resguardar las principales 94 sub estaciones en el estado.</p>
<p>“Quien se detenga con material estratégico se le aplicará la Ley Orgánica Contra la Delincuencia Organizada y Financiamiento al Terrorismo”, apuntó.</p>
<p>Además, manifestó sobre el cierre temporal de todas las chatarreras que operan en la región “hasta que se hagan las investigaciones de todo el material”.</p>
<p>“Trabajamos para garantizar la estabilidad en el sistema eléctrico nacional y la paz en todo el país”, dijo el ministro.  /JML</p>
<p><img class="aligncenter wp-image-41169 size-full" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/08/Dl8c_lpXgAEbhBh.jpg" alt="" width="600" height="400" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/venezuela-denuncio-ante-acnur-campana-internacional-para-justificar-intervencion-militar/" title="Venezuela denunció ante Acnur campaña internacional para justificar intervención militar">
						                    Venezuela denunció ante Acnur campaña internacional para justificar intervención militar						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/presidente-maduro-reafirmo-que-las-recientes-medidas-economicas-van-por-el-camino-correcto/" title="Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto">
						                    Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/funvisis-sera-adscrito-al-ministerio-para-interior-justicia-y-paz/" title="Funvisis será adscrito al Ministerio para Interior, Justicia y Paz">
						                    Funvisis será adscrito al Ministerio para Interior, Justicia y Paz						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/colombia-venezuela-perdio-su-primer-juego-en-sudamericano-femenino-de-baloncesto/" title="COLOMBIA | Venezuela perdió su primer juego en Sudamericano femenino de Baloncesto">
						                    COLOMBIA | Venezuela perdió su primer juego en Sudamericano femenino de Baloncesto						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/este-viernes-todo-listo-para-el-concurso-nacional-hackaton-por-la-patria-2018/" title="ESTE VIERNES | Todo listo para el concurso nacional Hackatón por la Patria 2018">
						                    ESTE VIERNES | Todo listo para el concurso nacional Hackatón por la Patria 2018						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/venezuela-denuncio-ante-acnur-campana-internacional-para-justificar-intervencion-militar/" title="Venezuela denunció ante Acnur campaña internacional para justificar intervención militar">
			                    Venezuela denunció ante Acnur campaña internacional para justificar intervención militar			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/ministro-reverol-desmantelada-banda-los-pichones-por-sabotaje-electrico-en-el-estado-zulia/" title="Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia">
			                    Ministro Reverol: Desmantelada banda Los Pichones por sabotaje eléctrico en el estado Zulia			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/presidente-maduro-reafirmo-que-las-recientes-medidas-economicas-van-por-el-camino-correcto/" title="Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto">
			                    Presidente Maduro reafirmó que las recientes medidas económicas van por el camino correcto			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/jefe-de-estado-rinde-tributo-a-tania-la-guerrillera-asesinada-en-una-emboscada-en-bolivia/" title="Jefe de Estado rinde tributo a “Tania la Guerrillera” asesinada en una emboscada en Bolivia">
			                    Jefe de Estado rinde tributo a “Tania la Guerrillera” asesinada en una emboscada en Bolivia			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.albatv.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.mippci.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.mippci.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.mippci.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.mippci.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.mippci.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.mippci.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.mippci.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.mippci.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.mippci.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.mippci.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.mippci.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
				<img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/Banner-Nuevo_Contrataciones.jpg" />
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/GFonts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/SliderjQuery.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/jqueryMarquee.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



