
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="La principal televisora del Estado, con cobertura nacional en señal abierta las 24 horas y transmisión en vivo de programas informativos y de opinión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana , vtv , en-vivo" />
	<meta name="copyright" content="VTV | 2018" />

	<title>Monagas  participará en el Gran Congreso de los Viviendo Venezolanos &#8211; Venezolana de Televisión</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://vtv.mippci.gob.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://vtv.mippci.gob.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://vtv.mippci.gob.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<link rel='dns-prefetch' href='//vtv.mippci.gob.ve' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Feed" href="http://vtv.mippci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; RSS de los comentarios" href="http://vtv.mippci.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Monagas  participará en el Gran Congreso de los Viviendo Venezolanos RSS de los comentarios" href="http://vtv.mippci.gob.ve/monagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos/feed/" />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.mippci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.mippci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.mippci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COPA LIBERTADORES | Primer duelo entre Boca Junior y River Plate culmina en empate' href='http://vtv.mippci.gob.ve/copa-libertadores-primer-duelo-entre-el-boca-junior-y-river-plate-culmina-en-empate/' />
<link rel='next' title='Entregan más de 100 jerarquías a oficiales de rescate de Protección Civil' href='http://vtv.mippci.gob.ve/entregan-mas-de-100-jerarquias-a-oficiales-de-rescate-de-proteccion-civil/' />
<link rel="canonical" href="http://vtv.mippci.gob.ve/monagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos/" />
<link rel='shortlink' href='http://vtv.mippci.gob.ve/?p=76592' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/Logo-pag.png" sizes="32x32" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/Logo-pag.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/Logo-pag.png" />
<meta name="msapplication-TileImage" content="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/Logo-pag.png" />

</head>

<body class="post-template-default single single-post postid-76592 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner">
						<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://www.vtv.gob.ve"><img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/cabecero-WEB-aniversario-logo-nuevo.jpg" /></a>
		        
    </div>					</div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://vtv.mippci.gob.ve/">INICIO</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://vtv.mippci.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://vtv.mippci.gob.ve/noticias/economia/">ECONOMIA</a></li>
<li id="menu-item-19568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19568"><a href="http://vtv.mippci.gob.ve/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://vtv.mippci.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://vtv.mippci.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://vtv.mippci.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://vtv.mippci.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://vtv.mippci.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/mas-de-4-mil-toneladas-de-pernil-navideno-ingresaron-al-pais-por-puerto-cabello/">Más de 4 mil toneladas de pernil navideño ingresaron al país por Puerto Cabello</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/comite-de-monitoreo-opep-evalua-este-domingo-situacion-del-mercado-petrolero-mundial/">Comité de Monitoreo Opep + evalúa este domingo situación del mercado petrolero mundial</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/jefe-de-estado-convoca-a-derrotar-vicios-que-afectan-tranquilidad-economica-de-los-venezolanos/">Jefe de Estado convoca a derrotar vicios que afectan tranquilidad económica de los venezolanos</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/copa-libertadores-primer-duelo-entre-el-boca-junior-y-river-plate-culmina-en-empate/">COPA LIBERTADORES | Primer duelo entre Boca Junior y River Plate culmina en empate</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/destacan-ventajas-de-la-produccion-caprina-en-venezuela/">Destacan ventajas de la producción caprina en Venezuela</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/venezuela-y-arabia-saudita-coinciden-en-estabilizar-precios-petroleros/">Venezuela y Arabia Saudita coinciden en estabilizar precios petroleros</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/partidos-de-oposicion-participaran-en-comicios-de-concejos-municipales/">Partidos de oposición participarán en comicios municipales</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/al-menos-8-curiosidades-en-la-vida-del-presidente-de-nicaragua-daniel-ortega/">Al menos 8 curiosidades en la vida del presidente de Nicaragua Daniel Ortega</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/pueblo-soberano-resuelve-sus-asuntos-a-traves-de-elecciones-democratica/">Pueblo soberano resuelve sus asuntos a través de elecciones democráticas</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/filven-2018-inaugurada-exposicion-cuentos-de-turquia-en-la-galeria-de-arte-nacional/">FILVEN 2018 | Inaugurada exposición Cuentos de Turquía en la Galería de Arte Nacional</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Monagas  participará en el Gran Congreso de los Viviendo Venezolanos</span>
						<span class="PostDate">Publicado el 11/Nov 2018 a las: 5:24 pm</span>
						<span class="Author"> Por: Winyerli Lobo </span>
					</header>
					<section class="PostContent"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://vtv.mippci.gob.ve/monagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte:</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos&url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&text=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&title=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&title=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="Buffer" Title="Buffer" class="heateorSssSharing heateorSssBufferBackground" onclick='heateorSssPopup("https://buffer.com/add?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&title=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssBufferSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" alt="WordPress" Title="WordPress" class="heateorSssSharing heateorSssWordPressBackground" onclick='heateorSssPopup("//www.addtoany.com/ext/wordpress/press_this?linkurl=http%3A%2F%2Fvtv.mippci.gob.ve%2Fmonagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos%2F&linkname=Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssWordPressSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:29px;height:29px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://vtv.mippci.gob.ve/monagas-estara-presente-en-el-gran-congreso-de-los-viviendo-venezolanos/', 'Monagas%20%20participar%C3%A1%20en%20el%20Gran%20Congreso%20de%20los%20Viviendo%20Venezolanos', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img class="size-full wp-image-76611 aligncenter" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/11/Monagas.jpg" alt="" width="600" height="400" /></p>
<p><strong>Caracas, 11 de noviembre de 2018</strong>.-La gobernadora del estado Monagas, Yelitza Santaella, informó que un total de 16 voceros monaguenses participarán en el Gran Congreso de los Viviendo Venezolanos, a celebrarse en Caracas el próximo sábado 16 de noviembre.</p>
<p>Durante una asamblea preparatoria con los representantes de los distintos organismos adscritos al ministerio del Poder Popular de Hábitat y Vivienda, Santaella destacó la construcción y designación de 80 mil nuevas casas a través de la Gran Misión Vivienda Venezuela (GMVV), así como la perseverancia que tienen cada una de las personas que integran los viviendo venezolanos en la entidad, reseña una nota de prensa de AVN.</p>
<p>&#8220;Estas organizaciones sociales de las que tal vez muchos dirán que solo tienen terrenos para la construcción de casas, pues ellas también poseen la esperanza y la siguen manteniendo viva, gracias a que la Revolución sigue estando al lado del pueblo para mejorar sus condiciones de vida&#8221;, expresó la mandataria regional.</p>
<p>Resaltó que a nivel nacional estiman una participación en el congreso de al menos 485 delegados, de los cuales 407 serán territoriales y 78 sectoriales, elegidos para mejorar la organización del Poder Popular en urbanismos y terrenos de los viviendo venezolanos, así como la proyección mundial de la GMVV.</p>
<p>Es importante destacar que el Congreso tendrá como objetivo fortalecer la organización popular con la orientación de la institución y dar el respaldo al Plan de Recuperación, Crecimiento y Prosperidad Económica, ideado por el presidente de la República, Nicolás Maduro. /JML</p>
<p>Lea también:</p>
<blockquote class="wp-embedded-content" data-secret="CQhv13L1tQ"><p><a href="http://vtv.mippci.gob.ve/en-claves-conoce-los-detalles-del-1er-congreso-de-viviendo-venezolanos/">EN CLAVES | Conoce los detalles del 1er Congreso de Viviendo Venezolanos</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://vtv.mippci.gob.ve/en-claves-conoce-los-detalles-del-1er-congreso-de-viviendo-venezolanos/embed/#?secret=CQhv13L1tQ" data-secret="CQhv13L1tQ" width="500" height="282" title="&#8220;EN CLAVES | Conoce los detalles del 1er Congreso de Viviendo Venezolanos&#8221; &#8212; Venezolana de Televisión" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/mas-de-4-mil-toneladas-de-pernil-navideno-ingresaron-al-pais-por-puerto-cabello/" title="Más de 4 mil toneladas de pernil navideño ingresaron al país por Puerto Cabello">
						                    Más de 4 mil toneladas de pernil navideño ingresaron al país por Puerto Cabello						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/comite-de-monitoreo-opep-evalua-este-domingo-situacion-del-mercado-petrolero-mundial/" title="Comité de Monitoreo Opep + evalúa este domingo situación del mercado petrolero mundial">
						                    Comité de Monitoreo Opep + evalúa este domingo situación del mercado petrolero mundial						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/jefe-de-estado-convoca-a-derrotar-vicios-que-afectan-tranquilidad-economica-de-los-venezolanos/" title="Jefe de Estado convoca a derrotar vicios que afectan tranquilidad económica de los venezolanos">
						                    Jefe de Estado convoca a derrotar vicios que afectan tranquilidad económica de los venezolanos						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/entregan-mas-de-100-jerarquias-a-oficiales-de-rescate-de-proteccion-civil/" title="Entregan más de 100 jerarquías a oficiales de rescate de Protección Civil">
						                    Entregan más de 100 jerarquías a oficiales de rescate de Protección Civil						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/copa-libertadores-primer-duelo-entre-el-boca-junior-y-river-plate-culmina-en-empate/" title="COPA LIBERTADORES | Primer duelo entre Boca Junior y River Plate culmina en empate">
						                    COPA LIBERTADORES | Primer duelo entre Boca Junior y River Plate culmina en empate						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/jefe-de-estado-convoca-a-derrotar-vicios-que-afectan-tranquilidad-economica-de-los-venezolanos/" title="Jefe de Estado convoca a derrotar vicios que afectan tranquilidad económica de los venezolanos">
			                    Jefe de Estado convoca a derrotar vicios que afectan tranquilidad económica de los venezolanos			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/vicepresidenta-del-cne-simulacro-electoral-ha-tenido-un-normal-desenvolvimiento/" title="Vicepresidenta del CNE: Simulacro electoral ha tenido un normal desenvolvimiento">
			                    Vicepresidenta del CNE: Simulacro electoral ha tenido un normal desenvolvimiento			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/pueblo-soberano-resuelve-sus-asuntos-a-traves-de-elecciones-democratica/" title="Pueblo soberano resuelve sus asuntos a través de elecciones democráticas">
			                    Pueblo soberano resuelve sus asuntos a través de elecciones democráticas			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/toma-nota-estas-son-las-actividades-de-la-filven-2018-para-este-domingo/" title="¡Toma nota! Estas son las actividades de la Filven 2018 para este domingo">
			                    ¡Toma nota! Estas son las actividades de la Filven 2018 para este domingo			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/mas-de-10-mil-funcionarios-de-la-fanb-garantizan-seguridad-en-simulacro-electoral/" title="Más de 10 mil funcionarios de la FANB garantizan seguridad en simulacro electoral">
			                    Más de 10 mil funcionarios de la FANB garantizan seguridad en simulacro electoral			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.albatv.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.mippci.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.mippci.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.mippci.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.mippci.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.mippci.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.mippci.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.mippci.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.mippci.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.mippci.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.mippci.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.mippci.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
				<img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/09/Banner-Nuevo_Contrataciones.jpg" />
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/GFonts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/SliderjQuery.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/jqueryMarquee.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



