
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="La principal televisora del Estado, con cobertura nacional en señal abierta las 24 horas y transmisión en vivo de programas informativos y de opinión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana , vtv , en-vivo" />
	<meta name="copyright" content="VTV | 2018" />

	<title>Turquía levantará estado de emergencia vigente desde 2016 &#8211; Venezolana de Televisión</title>
<link rel='dns-prefetch' href='//vtv.mippci.gob.ve' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Feed" href="http://vtv.mippci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; RSS de los comentarios" href="http://vtv.mippci.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezolana de Televisión &raquo; Turquía levantará estado de emergencia vigente desde 2016 RSS de los comentarios" href="http://vtv.mippci.gob.ve/turquia-levantara-estado-de-emergencia-vigente-desde-2016/feed/" />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.mippci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.mippci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.mippci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jefe de Estado recordó que hace 5 años la Flor de Venezuela fue declarada Patrimonio Cultural de la Nación' href='http://vtv.mippci.gob.ve/jefe-de-estado-recordo-que-hace-5-anos-la-flor-de-venezuela-fue-declarada-patrimonio-cultural-de-la-nacion/' />
<link rel="canonical" href="http://vtv.mippci.gob.ve/turquia-levantara-estado-de-emergencia-vigente-desde-2016/" />
<link rel='shortlink' href='http://vtv.mippci.gob.ve/?p=15667' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fturquia-levantara-estado-de-emergencia-vigente-desde-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.mippci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.mippci.gob.ve%2Fturquia-levantara-estado-de-emergencia-vigente-desde-2016%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="32x32" />
<link rel="icon" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />
<meta name="msapplication-TileImage" content="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/LOGO-NUEVO-VTV.png" />

</head>

<body class="post-template-default single single-post postid-15667 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner">
						<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://www.vtv.gob.ve"><img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/WEB-1-1.jpg" /></a>
		        
    </div>					</div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://vtv.mippci.gob.ve/">INICIO</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://vtv.mippci.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://vtv.mippci.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://vtv.mippci.gob.ve/noticias/economia/">ECONOMIA</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://vtv.mippci.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://vtv.mippci.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://vtv.mippci.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://vtv.mippci.gob.ve/noticias/multimedia/">MULTIMEDIA</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://vtv.mippci.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/hito-gobierno-venezolano-preve-adjudicar-este-jueves-vivienda-2-millones-100-mil/">HITO | Gobierno venezolano prevé adjudicar este jueves vivienda 2 millones 100 mil</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/dialogo-en-riesgo-senado-colombiano-elimina-potestad-de-extradicion-de-jurisdiccion-especial-para-la-paz/">Senado colombiano elimina potestad de extradición de la Jurisdicción Especial para la Paz</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/cabello-insta-a-mike-pence-a-ir-a-campamentos-donde-tienen-a-ninos-presos/">Cabello insta a Mike Pence a ir a campamentos donde tienen a niños presos</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/delcy-rodriguez-nada-podra-con-la-fuerza-historica-de-nuestra-patria/">Delcy Rodríguez: Nada podrá con la fuerza histórica de nuestra Patria</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/pdte-maduro-somos-una-sociedad-de-amplias-libertades-y-lo-hemos-demostrado-en-19-anos/">Pdte. Maduro: Somos una sociedad de amplias libertades y lo hemos demostrado en 19 años</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/especial-plan-50-se-reimpulsa-con-miras-a-sincerar-estructura-de-precios-de-rubros-esenciales/">ESPECIAL | Plan 50 se reimpulsa con miras a sincerar estructura de precios de rubros esenciales</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/ataque-contra-venezuela-busca-apropiarse-de-las-riquezas-del-pais-sostuvo-jefe-de-estado/">Ataque contra Venezuela busca apropiarse de las riquezas del país sostuvo Jefe de Estado</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/inglaterra-y-belgica-se-disputan-el-liderato-del-grupo-g/">RUSIA 2018 | Inglaterra y Bélgica se disputan el liderato del Grupo G</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/fiba-venezuela-y-brasil-jugaran-este-viernes-en-parque-miranda/">FIBA | Venezuela y Brasil jugarán este viernes en Parque Miranda</a>
																	<a class="MarqueePost" href="http://vtv.mippci.gob.ve/casa-del-artista-realizara-exposicion-venezuela-en-liqui-liqui/">Casa del Artista realizará exposición Venezuela en Liqui Liqui</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Turquía levantará estado de emergencia vigente desde 2016</span>
						<span class="PostDate">Publicado el 28/Jun 2018 a las: 11:38 am</span>
						<span class="Author"> Por: DAMD </span>
					</header>
					<section class="PostContent"><p><img class="size-full wp-image-15669 aligncenter" src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/Dgx2H1PWkAAwXtQ.jpg" alt="" width="600" height="400" /></p>
<p>&nbsp;</p>
<p><b>Caracas, 28 de junio de 2018.-</b><span style="font-weight: 400;"> El Gobierno de Turquía no extenderá más el estado de emergencia vigente desde 2016, informaron varios medios internacionales este jueves tras una reunión sostenida entre varias autoridades.</span></p>
<p><span style="font-weight: 400;">El presidente </span><b>Recep Tayyip Erdogan </b><span style="font-weight: 400;">encabezó el encuentro junto al líder del Partido del Movimiento Nacionalista, </span><b>Devlet Bahcel</b><span style="font-weight: 400;">. Ambos decidieron que el estado de emergencia se vencerá a finales de julio, reseña Telesur en su portal web.</span></p>
<p><span style="font-weight: 400;">El primer ministro del país, </span><b>Binali Yildirim</b><span style="font-weight: 400;"> y el vicepresidente del Partido del Movimiento Nacionalista, </span><b>Semih Yalçin</b><span style="font-weight: 400;">, también estuvieron presentes en la reunión.</span></p>
<p><span style="font-weight: 400;">Desde julio del año 2016 en Turquía se mantiene el estado de emergencia tras el fallido golpe de Estado contra el mandatario.</span></p>
<p><span style="font-weight: 400;">Erdogan se impuso el pasado domingo con más del 52 por ciento de los votos en las elecciones presidenciales.</span></p>
<p><span style="font-weight: 400;">Durante la campaña electoral había prometido que, de ganar la presidencia, acabaría con el estado de emergencia.    /CP</span></p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/jefe-de-estado-recordo-que-hace-5-anos-la-flor-de-venezuela-fue-declarada-patrimonio-cultural-de-la-nacion/" title="Jefe de Estado recordó que hace 5 años la Flor de Venezuela fue declarada Patrimonio Cultural de la Nación">
						                    Jefe de Estado recordó que hace 5 años la Flor de Venezuela fue declarada Patrimonio Cultural de la Nación						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/piden-a-la-anc-implementar-contabilidad-de-costos-en-todos-los-niveles/" title="Piden a la ANC implementar contabilidad de costos en todos los niveles">
						                    Piden a la ANC implementar contabilidad de costos en todos los niveles						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/vicepresidenta-delcy-rodriguez-instala-mesa-estrategica-de-servicios-publicos/" title="Vicepresidenta Delcy Rodríguez instaló mesa estratégica de servicios públicos">
						                    Vicepresidenta Delcy Rodríguez instaló mesa estratégica de servicios públicos						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/presidente-nicolas-maduro-felicita-en-el-dia-nacional-del-teatro-a-todos-los-que-forman-parte-del-mundo-de-las-tablas/" title="Presidente Maduro celebra este 28 de junio el Día Nacional del Teatro">
						                    Presidente Maduro celebra este 28 de junio el Día Nacional del Teatro						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.mippci.gob.ve/afirman-que-infocentros-son-espacios-para-el-proceso-formativo-de-la-economia-digital/" title="Infocentros son espacios para el proceso formativo de la economía digital afirmó su presidenta Mariana Ribera">
						                    Infocentros son espacios para el proceso formativo de la economía digital afirmó su presidenta Mariana Ribera						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/vicepresidenta-delcy-rodriguez-instala-mesa-estrategica-de-servicios-publicos/" title="Vicepresidenta Delcy Rodríguez instaló mesa estratégica de servicios públicos">
			                    Vicepresidenta Delcy Rodríguez instaló mesa estratégica de servicios públicos			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/presidente-nicolas-maduro-felicita-en-el-dia-nacional-del-teatro-a-todos-los-que-forman-parte-del-mundo-de-las-tablas/" title="Presidente Maduro celebra este 28 de junio el Día Nacional del Teatro">
			                    Presidente Maduro celebra este 28 de junio el Día Nacional del Teatro			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/hito-gobierno-venezolano-preve-adjudicar-este-jueves-vivienda-2-millones-100-mil/" title="HITO | Gobierno venezolano prevé adjudicar este jueves vivienda 2 millones 100 mil">
			                    HITO | Gobierno venezolano prevé adjudicar este jueves vivienda 2 millones 100 mil			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/pdte-maduro-somos-una-sociedad-de-amplias-libertades-y-lo-hemos-demostrado-en-19-anos/" title="Pdte. Maduro: Somos una sociedad de amplias libertades y lo hemos demostrado en 19 años">
			                    Pdte. Maduro: Somos una sociedad de amplias libertades y lo hemos demostrado en 19 años			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.mippci.gob.ve/duenos-de-los-sistemas-de-distribucion-mayoristas-abastos-y-superabastos-deberan-ponerse-a-derecho/" title="Dueños de los sistemas de distribución, mayoristas, abastos y superabastos deberán ponerse a derecho">
			                    Dueños de los sistemas de distribución, mayoristas, abastos y superabastos deberán ponerse a derecho			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.albatv.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.mippci.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.mippci.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.mippci.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.mippci.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.mippci.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.mippci.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.mippci.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.mippci.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.mippci.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.mippci.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.mippci.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.mippci.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
				<img src="http://vtv.mippci.gob.ve/wp-content/uploads/2018/06/Banner-Nuevo_Contrataciones.jpg" />
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/GFonts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/SliderjQuery.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-content/themes/vtv-master/static/js/min/jqueryMarquee.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://vtv.mippci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



